最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把大智慧顾比通道主图改为通达信可用的指标

把大智慧顾比通道主图改为通达信可用的指标

来源:网络 点击: 时间:2019-02-17

编写要求:

请老师把大智慧顾比通道主图改为通达信可用的指标。谢谢! {顾比通道主图} 均价:=(2*C+(H-L)/2+L+o)/4; A:MA(HHV(均价,8),8),COLORWHITE,LINETHICK2; A1:MA(A,2),COLORWHITE; A2:MA(A1,2),COLORWHITE; A3:MA(A2,2),COLORWHITE; PARTLINE(A,A>REF(A,1)),COLORRED,LINETHICK2; PARTLINE(A1,A1>REF(A1,1)),COLORRED; PARTLINE(A2,A2>REF(A2,1)),COLORRED; PARTLINE(A3,A3>REF(A3,1)),COLORRED; B:MA(LLV(均价,8),8),COLORAAAA00,LINETHICK2; B1:MA(B,2),COLORGREEN; B2:MA(B1,2),COLORGREEN; B3:MA(B2,2),COLORGREEN; PARTLINE(B,B>REF(B,1)),COLORYELLOW,LINETHICK2; PARTLINE(B1,B1>REF(B1,1)),COLORYELLOW; PARTLINE(B2,B2>REF(B2,1)),COLORYELLOW; PARTLINE(B3,B3>REF(B3,1)),COLORYELLOW;

解答:

?{顾比通道主图}

均价:=(2*C+(H-L)/2+L+O)/4;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top