最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > BOLL主图改成大智慧用

BOLL主图改成大智慧用

来源:网络 点击: 时间:2019-02-20

编写要求:

N:1.100.11 P:1.1006 BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORWHITE; UPR:=BBI+P*STD(BBI,N),COLORYELLOW; DWN:=BBI-P*STD(BBI,N),COLORFF00FF; A:(UPR-DWN)/DWN<0.03;

解答:

?BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top