最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 天下无敌公式改成大智慧选股公式

天下无敌公式改成大智慧选股公式

来源:网络 点击: 时间:2019-05-14

编写要求:

CK:=REF(MA(C,10),1); 阶段高:=(HHV(C,10)-REF(CK,5))/LLV(C,10)*100; 阶段低:=(REF(CK,5)-HHV(C,10))/LLV(C,10)*100; FF:=DRAWBAND(阶段高,RGB(150,120,50),阶段低,RGB(0,0,200)); 0; 震荡:=(C-REF(CK,5))/LLV(C,10)*100; 天下无敌:LONGCROSS(震荡,0,30);

解答:

?CK:=REF(MA(C,10),1);?

震荡:=(C-REF(CK,5))/LLV(C,10)*100;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top