最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 突破买入价的选股

突破买入价的选股

来源:网络 点击: 时间:2019-02-26

编写要求:

AS:=MA(C,1); A1:=EMA(C,30); AX:=(A1-REF(A1,1))/REF(A1,1)*100; partline(REF(EMA(C,50),BARSLAST(CROSS(AX,0))+1 ),AX>=0),COLORYELLOW,LINETHICK1; 买入价:=IF(AX>=0,REF(EMA(C,50),BARSLAST(CROSS(AX,0))+1 ),0); DRAWtext(BARSTATUS=2 AND 买入价,买入价*1.005,numtostr(买入价)),COLORYELLOW;

解答:

?A1:=EMA(C,30);?

AX:=(A1-REF(A1,1))/REF(A1,1)*100;?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top