最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把均线变色改成大智慧用

把均线变色改成大智慧用

来源:网络 点击: 时间:2018-08-25

编写要求:

30日均线变色选股源码 MA5:MA(C,5),COLORYELLOW; MA10:=MA(C,10); MA30:MA(C,30)COLORGREEN LINETHICK2; IF(MA10>MA30,MA10,MA30),COLORMAGENTA; 上面是公式源码,下面是选股源码 MA10:=MA(C,10); MA30:=MA(C,30)COLORGREEN LINETHICK2; 变色:IF((CROSS(MA10,MA30)),10,0),COLORRED;

解答:

?{30日均线变色选股源码}

MA5:MA(C,5),COLORYELLOW;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top