最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 强势拉升选股

强势拉升选股

来源:网络 点击: 时间:2019-03-31

编写要求:

恳请老师如图所示做个强势拉升选股。以红色拉升线第一天开始勾头向上,直到红色拉升线由上升变为走平为信号终止。(以这个拉升过程为信号)谢谢!!! V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ; 本:=EMA(HHV(主线,5),1); 急进:=EMA(HHV(本,17),1); 稳健:=EMA(HHV(急进,17),2); 强势拉升:EMA(HHV(稳健,17),3),LINETHICK2, COLORRED;

解答:

?V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ;?

本:=EMA(HHV(主线,5),1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top