最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 次新股的公式

次新股的公式

来源:网络 点击: 时间:2018-08-15

编写要求:

T:=BARSCOUNT(CLOSE)<40;{次新股的上市日少于40天} XG:REF(HIGH,1)>REF(HIGH,T);{今天最高价大于上市日的最高价};

解答:

?T:=BARSCOUNT(CLOSE)<40;{次新股的上市日少于40天}

XG:REF(HIGH,1)>REF(HIGH,T) AND T;{今天最高价大于上市日的最高价};

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top