最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将副图红线拉升改为通达信可用

将副图红线拉升改为通达信可用

来源:网络 点击: 时间:2019-05-26

编写要求:

请老师将副图红线拉升改为通达信可用 再在第一天出现红线的地方做选股,谢谢 工作线:MA(H,8),COLORFF0080,LINETHICK2; 箱顶:MA(REF(HHV(工作线,43),1),2),LINETHICK0; PARTLINE(工作线,工作线>REF(工作线,1),RGB(255,200,0)),LINETHICK3; PARTLINE(工作线,工作线>箱顶,RGB(255,0,0)),LINETHICK3; PARTLINE(箱顶,箱顶>工作线,RGB(0,255,0)),LINETHICK2;

解答:

?工作线:MA(H,8),COLORFF0080,LINETHICK2;

箱顶:MA(REF(HHV(工作线,43),1),2),LINETHICK0;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top