最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 成交量选股请您在出现红柱时做一选股

成交量选股请您在出现红柱时做一选股

来源:网络 点击: 时间:2018-08-21

编写要求:

在出现吸货红柱时选股: ×üê?:VOL,NODRAW; DRAWTEXT_FIX(ISLASTBAR,0,0,0,'?μ?÷: oìéù?a?üá?,?ìéa3á?,éaììá?,à?éaμ?á?'),COLORGRAY; ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND CV5*1.2 AND V>V12*1.2 AND ZZ>2 AND C>H*0.975,0,VOL,1,0),COLORRED; STICKLINE(CROSS(C6,C) AND V>V5*1.2 AND V>V12*1.2,0,VOL,1,0),COLORGREEN; STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND CMA(VOL,5)*2 AND V>V34*3 AND CV5*1.2 AND V>V12*1.2 AND ZZ>2 AND C>H*0.975,VOL*0.5,0,1,0),COLORRED; STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND CV5*1.2 AND V>V12*1.2,VOL*0.5,0,1,0),COLORRED;

解答:

?V5:=MA(V,5);

C6:=MA(C,6);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top