最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把简单的趋势指标红色区域作个选股公式

把简单的趋势指标红色区域作个选股公式

来源:网络 点击: 时间:2019-02-26

编写要求:

A01:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1) -2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1); CROSS(A01>REF(A01,1),0.5);

解答:

?A01:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

趋势:=EMA(A01,5);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top