最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 黄线在紫线上面,股价在紫线之上

黄线在紫线上面,股价在紫线之上

来源:网络 点击: 时间:2019-02-11

编写要求:

AA:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,N))/MA(CLOSE,N); 生命线:DMA((2*CLOSE+LOW+HIGH)/4,AA),LINETHICK3,COLORMAGENTA; CC:=(CLOSE/生命线); MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3); MAAA:=((MA1-生命线)/生命线)/3; TMP:=MA1-MAAA*MA1; J:IF(TMP<=生命线,生命线,DRAWNULL),LINETHICK3,COLORCYAN; A:TMP,LINETHICK2,COLORYELLOW; X:IF(TMP<=生命线,TMP,DRAWNULL),LINETHICK2,COLORGREEN;

解答:

?AA:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,N))/MA(CLOSE,N);

生命线:=DMA((2*CLOSE+LOW+HIGH)/4,AA);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top