最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把绝底逃亡指标修改下见图

把绝底逃亡指标修改下见图

来源:网络 点击: 时间:2019-03-15

编写要求:

VAR1:=REF(CLOSE,2); 会员专用: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFFAA66; VAR2:=REF(CLOSE,1); VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100; 极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0); DRAWTEXT(极品逃亡 ,70 ,'★<-极品逃亡'),COLORYELLOW,LINETHICK1; DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C=1.01,L-L*0.02,'★<--极品绝底初现'),LINETHICK1; DRAWTEXT(C-O>=0 AND O/L>1.50 AND L<=LLV(L,20),L,'★<--极品绝底'),COLORBLUE, LINETHICK1;

解答:

?VAR1:=REF(CLOSE,2);

极品绝底: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFFAA66;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top