最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将市场心理和物极必反两个副图中出现的红色区域分别做个选股

将市场心理和物极必反两个副图中出现的红色区域分别做个选股

来源:网络 点击: 时间:2019-05-23

编写要求:

请老师 将市场心理物极必反两个副图中出现的红色区域分别做个选股,万分感谢 市场心理:COUNT(CLOSE>REF(CLOSE,1),13)/13*100,COLORMAGENTA,POINTDOT,LINETHICK4; 风险:=IF(市场心理>75,市场心理+5,120); DRAWBAND(120,RGB(0,180,180),风险,RGB(0,180,180)); 底部:=IF(市场心理<25,市场心理-5,0); DRAWBAND(底部,RGB(250,0,00),0,RGB(250,0,00)); 物极必反:(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100,COLORMAGENTA,POINTDOT,LINETHICK4; 风险:=IF(物极必反<5,物极必反+90,120); DRAWBAND(120,RGB(0,180,180),风险,RGB(0,180,180)); 底部:=IF(物极必反>95,物极必反-10,0); DRAWBAND(底部,RGB(250,0,00),0,RGB(250,0,00));

解答:

?{市场心理}

市场心理:=COUNT(CLOSE>REF(CLOSE,1),13)/13*100;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top