最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 换手异 随主图 上 下 显示

换手异 随主图 上 下 显示

来源:网络 点击: 时间:2018-08-24

编写要求:

LB:=V/(REF(V,15)/5),DOTLINE; DIF:=EMA(LB,30)-EMA(LB,60); DEA1:=EMA(DIF,15); MALB:=(DIF-DEA1)*2,COLORSTICK; {换手部分} HS:=HSL; HS5:=MA(HS,5); HS60:=MA(HS,60); DRAWTEXT(CROSS(HS5,HS60) AND C>REF(C,1),MALB*10.5,'换手异!')COLORYELLOW;

解答:

?DRAWTEXT(CROSS(MA(HSL,5),MA(HSL,60)) AND C>REF(C,1),L*0.985,'异!'),COLORYELLOW;

?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top