最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 修改买卖信号

修改买卖信号

来源:网络 点击: 时间:2018-08-22

编写要求:

请老师帮忙修改,当前买的信号在上面、而卖的信号在下面,看着不方便。 要求:买卖信号上下换位,并把卖的信号指向改为朝下 X:=MA(C,3)=LLV(MA(C,3),7); D:=MA(C,3)MA(C,5); F:=MA(V,5)>MA(V,10)*1.01; W:=COUNT(MA(C,1)>REF(C,1),2)=2; 卖:IF(A AND B AND F AND W,40,10),COLORGREEN,LINETHICK1;

解答:

?X:=MA(C,3)=LLV(MA(C,3),7);

?D:=MA(C,3)标签:信号

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top