最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将黄线刚上穿红线(出现红点)为预警

将黄线刚上穿红线(出现红点)为预警

来源:网络 点击: 时间:2019-05-13

编写要求:

RSV:=(((C - LLV(L,21))/(HHV(H,21) - LLV(L,21)))*100); 趋势:MA(3*(SMA(RSV,6,1)) - 2*(SMA(SMA(RSV,5,1),5,1)),2),LINETHICK2,COLORYELLOW; A:=(O - LLV(L,89))/(HHV(H,89) - LLV(L,89))*100; VAR2:=3*SMA(A,20,1) - 2*SMA(SMA(A,20,1),15,1)- 100; 背离:(FORCAST(((-1))*(VAR2),21)),LINETHICK2,COLOR9933FF; 钱龙:DRAWTEXT((CROSS(背离,趋势)),背离,'●'),COLOR00FF00; DRAWTEXT((CROSS(趋势,背离)),背离,'●'),COLORRED;

解答:

?RSV:=(((C - LLV(L,21))/(HHV(H,21) - LLV(L,21)))*100);

趋势:=MA(3*(SMA(RSV,6,1)) - 2*(SMA(SMA(RSV,5,1),5,1)),2);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top