最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把起爆公式改成选股公式

把起爆公式改成选股公式

来源:网络 点击: 时间:2018-08-15

编写要求:

把公式中出现的“涨”字作为当天的选股信号,见下图 DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26); DEA:=EMA(DIF,9); AAA:=(DIF-DEA)*2*60; 起爆:=CROSS(AAA-REF(AAA,1),15),COLORRED,LINETHICK2; DRAWTEXT(起爆,L*0.99,'涨'),COLORYELLOW,LINETHICK2;

解答:

?DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIF,9);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top