最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 根据融胜轨道写个60分的选股公式

根据融胜轨道写个60分的选股公式

来源:网络 点击: 时间:2019-03-20

编写要求:

条件倍量突破中轨 60分的选股公式 谢谢 轨道源码如下 CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20); DD:=DMA(CLOSE,CC); 上:(1+7/100)*DD,CROSSDOT,COLORGRAY; 下:(1-7/100)*DD,CROSSDOT,COLORGRAY; 中:(上+下)/2,CROSSDOT,COLORF0F000; 危:(1+14/100)*DD,COLORGRAY; 机:(1-14/100)*DD,COLORGRAY;

解答:

?CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top