最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 最近两次绿箭头相连的画线指标

最近两次绿箭头相连的画线指标

来源:网络 点击: 时间:2019-05-20

编写要求:

ED1:=(-2*REF(C,2)+REF(C,1)+2*C); ED2:=(-0.4*REF(C,4)-0.4*REF(C,3)-1.1*REF(C,2)+0.9*REF(C,1)+2*C); JF1:SMA(SMA(ED1,3,1),3,1),COLORYELLOW; JF2:SMA(SMA(ED2,4,1),3,1),COLORWHITE; DRAWICON(CROSS(ED2,JF2),L/1.001,1); DRAWICON(CROSS(JF2,ED2),H*1.001,2);

解答:

?ed1:=(-2*ref(c,2)+ref(c,1)+2*c);

ed2:=(-0.4*ref(c,4)-0.4*ref(c,3)-1.1*ref(c,2)+0.9*ref(c,1)+2*c);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top