最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把这个金钻副图指标修改成条件选股公式

把这个金钻副图指标修改成条件选股公式

来源:网络 点击: 时间:2019-02-22

编写要求:

解答:

?网友求助:

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*2*60;
AAA上:IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL),
STICK,COLORRED,LINETHICK1;
AAA下:IF(AAA1 买入线:15;
房子:AAA1-REF(AAA1,1),COLORRED;
DRAWICON(CROSS(房子,买入线),买入线,1);

这个能改成条件选股指标吗? 谢谢

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top