最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把白线下穿黄色线的(见底信号-20)为预警

把白线下穿黄色线的(见底信号-20)为预警

来源:网络 点击: 时间:2019-03-13

编写要求:

解答:

?网友求助:

老师:麻烦一下老师你帮忙把白线下穿黄色线的(见底信号-20)为预警
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
有庄的影子: STICKLINE(VAR8,0,VAR8,6,1) , COLORLIRED;
趋势线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 , COLORAABBDD;
见底信号:-20,COLORYELLOW;
莫要错失机会:-25,COLORMAGENTA;
砸锅卖铁等着你:-30,COLORGREEN;

标签:信号

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top