最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将杭州龙指标改为选股公式

将杭州龙指标改为选股公式

来源:网络 点击: 时间:2018-08-23

编写要求:

解答:

?网友求助:

图中钱袋出现时提示选股,源码:AA:=REF(CLOSE,1);

杭:SMA(MAX(CLOSE-AA,0),3,1)/SMA(ABS(CLOSE-AA),3,1)*100,COLORDD00FF,LINETHICK3;
龙:SMA(MAX(CLOSE-AA,0),22,1)/SMA(ABS(CLOSE-AA),22,1)*100,LINETHICK5;

DRAWICON(CROSS(杭,龙),龙,9);DRAWICON(CROSS(龙,杭),龙,6);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top