最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 修改我涨停

修改我涨停

来源:网络 点击: 时间:2018-08-17

编写要求:

解答:

?网友求助:

是预警选股安装不进去,显示输出不能超过一个,求老师给改为预警可以吗?拜托!!!!!

RSV:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
K:=SMA(RSV,2,1);
D:=SMA(K,2,1);
J:=3*K-2*D;

RS:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
F:=100;
K1:=RS>=100;
K2:=RS<100;

DRAWICON(CROSS(K1,K2),K1,27);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top