最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 改 跟进 选股

改 跟进 选股

来源:网络 点击: 时间:2019-02-26

编写要求:

解答:

?网友求助:

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
跟进:IF(CROSS(K,D) OR CROSS(REF(K,1),REF(D,1)) OR CROSS(REF(K,2),REF(D,2)),10,0),COLORYELLOW;
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top