最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把通达信<合力买进>公式改为选股公式

把通达信<合力买进>公式改为选股公式

来源:网络 点击: 时间:2019-05-17

编写要求:

解答:

?网友求助:

源码:
Var1:=HHV(HIGH,55);
Var2:=LLV(LOW,34);
空仓:SMA((CLOSE-Var2)/(Var1-Var2),5,1)*100,color00ffff,linethick2;
观望:EMA(HHV(空仓,13),1),colorff0000,linethick2;
操作:EMA(HHV(空仓,7),1),color0000ff,linethick2;
STICKLINE( 观望>操作,观望,操作,1,1),COLORFF0000;
STICKLINE( 操作>空仓,操作,空仓,1,1),COLOR00FFFF;
低线:20,color00ff00;
强弱线:50,colorffff00,linethick2;
顶线:80,colorff00ff;

要求:空仓,观望,操作三线在低线以下合并且操作线拐头向上的选股(预警)公式
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top