最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 这个牛魔王的选股 改成大智慧使用

这个牛魔王的选股 改成大智慧使用

来源:网络 点击: 时间:2018-08-24

编写要求:

解答:

?网友求助:

MAXCYC:=DMA((C+O)/2,V/CAPITAL);
VAR100:=LOW;
VAR101:=REF(LOW,1);
VAR102:=((SMA(ABS(VAR100-VAR101),3,1))/(SMA(MAX(VAR100-VAR101,0),3,1)))*(100);
VAR103:=MA(IF(((CLOSE)*(1.68)<=MAXCYC),(VAR102)*(10),(VAR102)/(10)),3);
VAR104:=LLV(LOW,30);
VAR105:=HHV(VAR103,30);
WWW:=MA(IF((LOW<=VAR104),(VAR103+(VAR105)*(2))/(2),0),3);
牛魔王:WWW>10000;
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top