最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 质变主图的选股公式

质变主图的选股公式

来源:网络 点击: 时间:2019-05-16

编写要求:

解答:

?网友求助:

求A,B二线向上并行,股价跌破B线和触及B线时的预警选股公式。

A:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2);
B:EMA(REF(A,1),2);
partline(b,b>=ref(b,1),rgb(250,40,40)),linethick4;


A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top