最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把‘C买’出现信号做选股

把‘C买’出现信号做选股

来源:网络 点击: 时间:2019-05-11

编写要求:

解答:

?网友求助:

N1:=9;{最近下跌天数}
N2:=30;{上涨天数}
N3:=56;{平台高点天数}

LL:=LLV(L,N1);
HH:=HHV(H,2*N1);
H0:=REF(HHV(H,N3),N1+N2);
ZF:=(c-ref(c,1))/ref(c,1)*100;
买点:HH=HHV(H,N2+N1+N3) and LL>H0 and LL/HH<0.97 AND sum(ZF>9.9,16)>0 or sum(ZF>8.9,16)>1 or sum(ZF>9.9,30)>0;;
?

解答如下:

标签:信号

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top