最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 让这红柱体在一条平行线上显示

让这红柱体在一条平行线上显示

来源:网络 点击: 时间:2018-08-16

编写要求:

解答:

?网友求助:

突破:=REF(EMA(C,14),1);
A1X:=(EMA(C,10)-突破)/突破*100;

基准:=IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),REF(EMA(C,10),BARSLAST(CROSS(0,A1X))+1));
STICKLINE(A1X>=0,基准,突破,5,0),color000099;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top