最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把爱心公式中的指标线写成大于5度角上升的选股

把爱心公式中的指标线写成大于5度角上升的选股

来源:网络 点击: 时间:2018-08-24

编写要求:

解答:

?网友求助:

源码为:

xxb:=CLOSE*VOL;
xxbym:EMA((EMA(xxb,3)/EMA(VOL,3)+EMA(xxb,6)/EMA(VOL,6)+EMA(xxb,12)/EMA(VOL,12)+EMA(xxb,24)/EMA(VOL,24))/4,13),colorff00ff,LINETHICK0;
爱心:=EMA(CLOSE,13)-EMA(CLOSE,55);
无价:=EMA(爱心,3);
PARTLINE(xxbym,爱心>=无价,RGB(255,0,0),1,RGB(0,255,0)),LINETHICK3;

不胜感激!!!
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top