最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把{涨停画线}改为大智慧公式

把{涨停画线}改为大智慧公式

来源:网络 点击: 时间:2019-02-12

编写要求:

解答:

?网友求助:

请老师把{涨停画线}改为大智慧公式,谢谢
公式如下:
{涨停画线}
AA:=(C-REF(C,1))/REF(C,1)*100>=9.645 AND C=H;
AC:=BARSLAST(AA);
XX:=DRAWLINE(AA,(C-REF(C,1))/4+REF(C,1),REF(AA,1),REF((C-REF(C,1))/4+REF(C,1),AC),1);
IF(BETWEEN(AC,0,20) , XX,DRAWNULL);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top