最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 双龙起飞分时主图指标

双龙起飞分时主图指标

来源:网络 点击: 时间:2019-03-18

编写要求:

解答:

?网友求助:

原帖代码:
JGPT:HHV(HIGH,480),DOTLINE,COLORRED;
STICKLINE(FILTER(CROSS(C,REF(JGPT,1)),10),C*0.99,C,8,0),COLORGREEN;
DRAWTEXT(FILTER(CROSS(C,REF(JGPT,1)),10),C*0.99,'上突'),COLORYELLOW;
T:=BARSCOUNT(C);
JJX:=sum(AMOUNT,0)/100/sum(vol,0);
BHSL:=COUNT(close>JJX ,0)/(COUNT(close>JJX ,0)+COUNT(close HHV(h,T),DOTLINE,ColorCYAN;
TP:= FILTER( C>=HHV(H,T) AND V>MA(V,0)*2 AND DYNAINFO(17)>1 AND BHSL>50 AND DYNAINFO(17)>1 AND TIME0>36000 ,240) ;
DRAWTEXT(TP,L,'★突破'),COLORRED;
VERTLINE( tp,1),COLORCYAN,LINETHICK2;

修改内容:
1、想去掉指标中关于“上突”的内容
2、想知道指标★突破'是突破了什么位置?
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top