最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把财运亨通做个选股公式

把财运亨通做个选股公式

来源:网络 点击: 时间:2019-03-28

编写要求:

解答:

?网友求助:

财运亨通
VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
SD: EMA(SK,3);
低吸: 20;
强弱分界: 50;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SD,SK),60,78);
卖出: VAR5;
买进: VAR4;

SK于SD20以内金叉,去掉停盘股,去掉20亿以上股。

标签:

    上一篇:量能观测的选股公式 下一篇:指标修改

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top