最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 大智慧的选股公式

大智慧的选股公式

来源:网络 点击: 时间:2019-02-16

编写要求:

解答:

?网友求助:

A1:=MAX(MA(C,20),MA(C,30));
A2:=MAX(A1,MA(C,60));
A3:=MAX(A2,MA(C,120));
A4:=MAX(A3,MA(c,250));
B1:=MIN(MA(C,20),MA(C,30));
B2:=MIN(B1,MA(C,60));
B3:=MIN(B2,MA(C,120));
B4:=MIN(B3,MA(C,250))
(A4-B4)/A4<=0.03;
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top