最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 空中加油之“火线出击”》改为大智慧版

空中加油之“火线出击”》改为大智慧版

来源:网络 点击: 时间:2019-03-28

编写要求:

解答:

?网友求助:

要求:改为大智慧版

AA:=(MA(V,5)+MA(V,10)+MA(V,135))/3;
BB:=(((240/FROMOPEN*VOL)>=AA));
CC:=CROSS(MA(C,10),MA(C,5));
DD:=CROSS(MA(C,5),MA(C,10));
EE:=MAX(C,O) ;
FF:=IF( DD AND BARSLAST(CC),BARSLAST(CC),0);
GG:=IF(HHV(EE,FF) AND DD,HHV(EE,FF),0);
HH:=REF(GG,BARSLAST(DD));
XG:BB AND C>=HH AND REF(C,1)

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top