最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将 起飞点 改成同花顺的

将 起飞点 改成同花顺的

来源:网络 点击: 时间:2019-05-22

编写要求:

解答:

?网友求助:

请将原来dzh的 起飞点 改成同花顺的 谢谢!

原码:

VAR1P:=(CLOSE-LLV(LOW,55.144))/(HHV(HIGH,55.144)-LLV(LOW,55.))*80;
VAR2P:=SMA(VAR1P,7,1);
VAR3P:=SMA(VAR2P,5,1);
起飞点:IF(CROSS(VAR2P,VAR3P) AND VAR2P<20,85,0.),stick,COLOR00FF7F,linethick2;
DRAWTEXT(CROSS(VAR2P,VAR3P) AND VAR2P<20,75,'起飞点'),COLORFFFF00;
DRAWTEXT(CROSS(VAR2P,VAR3P) AND VAR2P<20,120,'★'),COLORRE
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top