最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将(特效MACD公式) 改成同花顺的

将(特效MACD公式) 改成同花顺的

来源:网络 点击: 时间:2019-05-16

编写要求:

解答:

?网友求助:

RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;
RR/4*4,COLOR0000FF;
RR/4*3,COLORAAAA00;
0000,POINTDOT,COLORAAAAAA;
-RR/4*3,COLORAAAA00;
-RR/4*4,COLOR0000FF;
R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;
R/4*4,COLOR0000AA;
R/4*3,COLORAAAA00;
-R/4*3,COLORAAAA00;
-R/4*4,COLOR0000AA;
M:EMA(EMA(C,5)-EMA(C,13),1),LINETHICK2,COLORYELLOW;
DRAWTEXT(ISLASTBAR AND M>REF(M,1),M,' ▲'),COLORDD00FF;
DRAWTEXT(ISLASTBAR AND M 解答如下:

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top