最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将顾比均线符合条件的地方标示:“金叉”字样

将顾比均线符合条件的地方标示:“金叉”字样

来源:网络 点击: 时间:2019-03-17

编写要求:

解答:

?网友求助:

A1:=(EMA(((O+H+L+C)/4),3)+EMA(((O+H+L+C)/4),6)+EMA(((O+H+L+C)/4),9))/3;
A2:(EMA(((O+H+L+C)/4),5)+EMA(((O+H+L+C)/4),10)+EMA(((O+H+L+C)/4),20))/3;
A3:=(EMA(((O+H+L+C)/4),7)+EMA(((O+H+L+C)/4),14)+EMA(((O+H+L+C)/4),28))/3;
A4:=(EMA(((O+H+L+C)/4),9)+EMA(((O+H+L+C)/4),18)+EMA(((O+H+L+C)/4),36))/3;
A5:=(EMA(((O+H+L+C)/4),11)+EMA(((O+H+L+C)/4),22)+EMA(((O+H+L+C)/4),44))/3;
A6:=(EMA(((O+H+L+C)/4),13)+EMA(((O+H+L+C)/4),26)+EMA(((O+H+L+C)/4),52))/3;
A7:(EMA(((O+H+L+C)/4),21)+EMA(((O+H+L+C)/4),34)+EMA(((O+H+L+C)/4),55))/3;
在符合(1)条件的地方标示:“金叉”字样
(1)并请编一个这样的选股公式: A2>A3>A4>A5>A6>A7
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top