最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 公式(战神系列指标)改成选股公式

公式(战神系列指标)改成选股公式

来源:网络 点击: 时间:2019-02-21

编写要求:

解答:

?网友求助:

改成同花顺选股,大家一起共享。

源码如下:
战神系列指标:0,colorred;
Var92:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
Var93:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var94:=SMA(Var93,13,8);
出刀见血:if(SMA(Var94,13,8)<=5.00,50.00,0),colore66878,stick,linethick3;
DRAWTEXT(出刀见血,60,'∝╬══→'),ALIGN1,VALIGN2,colorred;
DRAWTEXT(出刀见血,28,'出刀就要见血'),ALIGN1,VALIGN2,coloryellow;
80;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top