最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将《自用选股》改为大智慧版

将《自用选股》改为大智慧版

来源:网络 点击: 时间:2018-08-16

编写要求:

解答:

?网友求助:

要求:改为大智慧版
源码:
A1:=MA(C,5);A2:=MA(C,10);A3:=MA(C,20);A4:=MA(C,60);
A5:=C=HHV(C,20);
A6:=A1>A2 AND A1>A3 AND C>A4;
A7:=ATAN((A4/REF(A4,1)-1)*100)*57.3<15;
A8:=CROSS(A1,A2) OR CROSS(A2,A3);
XG:A5 AND A6 AND EXIST(A8,3) AND A7;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top