最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 穿越 飞天 的选股

穿越 飞天 的选股

来源:网络 点击: 时间:2019-05-08

编写要求:

解答:

?网友求助:

MA1:=MA(CLOSE,5);
V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ;
本:=EMA(HHV(主线,5),1);
急进:=EMA(HHV(本,17),1);
稳健:=EMA(HHV(急进,17),2);
飞天:EMA(HHV(稳健,17),3),LINETHICK2, COLORYELLOW;


麻烦写 昨天收盘价在 飞天下 今天上穿飞天 , 同时今天的量是昨天的2倍以上 的选股公式
?

标签:

    上一篇:跳空缺口的选股公式 下一篇:oamv活筹指标

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top