最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > “LWR威廉指标”分钟共振 选股 预警 公式解决方法

“LWR威廉指标”分钟共振 选股 预警 公式解决方法

来源:网络 点击: 时间:2018-08-16

编写要求:

解答:

网友求助:
RSV:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
LWR1:=SMA(RSV,3,1);
LWR2:=SMA(LWR1,3,1);
XG:=CROSS(LWR2,LWR1);

RSV:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
LWR1:=SMA(RSV,3,1);
LWR2:=SMA(LWR1,3,1);
OK:=CROSS("LWR.LWR2#MIN5","LWR.LWR1#MIN5");

ZQ:XG AND OK;

LWR威廉指标 要求 30分钟K线图里 CROSS(LWR2,LWR1) 同时要求在5分钟K线图里 LWR威廉指标CROSS(LWR2,LWR1)
例子:今早的 恒星科技 相当完美!?

解答如下:

cross("LW&R.LWR2","LW&R.LWR1") and cross("LW&R.LWR2#min30","LW&R.LWR1#min30");

?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top