最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 同花顺绝对公式中出现标示+1.00提示时设为选股公式

同花顺绝对公式中出现标示+1.00提示时设为选股公式

来源:网络 点击: 时间:2019-02-14

编写要求:

解答:

?网友求助:

MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,60);
五日走强:=MA1>REF(MA1,1),;
十日走强:=MA2>REF(MA2,1),;
二十日走强:=MA3>REF(MA3,1),;
六十日走强:=MA4>REF(MA4,1),;
低位主升:=五日走强 AND 十日走强 AND 六十日走强,;
主升浪:=五日走强 AND 十日走强 AND 二十日走强,;
大主升浪:=十日走强 AND 二十日走强 AND 六十日走强,;
大主升浪2:=五日走强 AND 十日走强 AND 二十日走强 AND 六十日走强,;
总主升:=主升浪 AND 大主升浪 AND 大主升浪2,;
总主升浪:=低位主升 OR 主升浪 OR 大主升浪 OR 大主升浪2 OR 总主升,;
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top