最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票基础 > 股票术语 > 股票术语:解说筹码锁定指标LFS的实战用法

股票术语:解说筹码锁定指标LFS的实战用法

来源:网络 点击: 时间:2019-02-28
股票术语中,我们知道筹码表示的是投资者的成本变化,那么筹码锁定指标LFS是什么意思,在实战操作中有什么样的用途,LFS指标的用法有哪些,下面老K股票学习网就通过具体的实战案例进行操作分析。

  【筹码锁定指标LFS】

  是投资者买入股票之后的两种行为,一种是继续持股,一种是实施卖出,这两种行为资金的比例管理就是用筹码锁定指标LFS来表示的,持筹比例增大表示锁定加快,反之卖出的比例增大说明解锁加快,其取值范围理论上市在0到100之间;具体的操作技巧有以下3点内容:

筹码锁定指标LFS

  1、LFS指标等于50表示筹码锁定与解锁速度相对平衡;大于50表示锁定速度加快,小于50表示解锁加快;

  2、LFS是一种判顶工具,当LFS指标从50以上快速下探,之后迅速拉高在高位运行,形成一个锥底,对应的是行情见顶;

  3、Lfs指标下行伴随着成交量的放大,指标的快速下探意味着市场交易的筹码松动,如果股价处于高位,可能对应了获利筹码的大量涌出,就下跌形成了顶部;

  如图002235在2013年4月10日的走势变化,股票放量,lfs指标从50以上快速下探到33附近,在下跌中形成阶段性的顶部。

002235筹码锁定

  4、LFS走势与股价走势背离

  当股价开始下跌,而LFS值却在上涨,一旦LFS的数值达到70以上,并且开始掉头向下时时买入机会,形成的时底背离。

  【实战源码】

  其实筹码锁定指标LFS是具有源码公式支撑的,具体的如下:

  {参数:N1:1,100,5;N2:0,30,2}

  A:=1.1*C;

  B:=0.9*C;

  B1:=100*(WINNER(A)-WINNER(B));

  锁定筹码:100-B1;

  C1:=MA(C,13)REF(MA(C,13),1);

  明天买:IF(CROSS(锁定筹码,90)ANDC1,60,0);

  筹码锁定区:STICKLINE(锁定筹码65ANDC1,锁定筹码-50,0,6,0);

  IF(HHV(LFS,50)=锁定筹码,80,0);

  BDGD:=LFS=HHV(锁定筹码,10);

  GDSJ:=BARSLAST(BDGD);

  前高:IF(GDSJ0,REF(锁定筹码,GDSJ),REF(锁定筹码,GDSJ)),POINTDOT,COLOR00FF00,LINETHICK0;

  变:STICKLINE(CROSS(锁定筹码,70),30,70,1,0),COLORRED,LINETHICK1;

  DRAWTEXT(CROSS(锁定筹码,70),50,''变''),COLORFFFFCC;

  压力:=HHV(MA(锁定筹码,2),3),COLORGREEN;

  支撑:=LLV(MA(锁定筹码,2),3),COLORYELLOW;

  AA:=REF(锁定筹码,N2)=HHV(锁定筹码,2*N2+1);

  BB:=BACKSET(AA,N2+1);

  CC:=FILTER(BB,N2)AND锁定筹码=HHV(锁定筹码,N2+1);

  K1:=BARSLAST(REF(CC,1));

  DRAWICON(CC,锁定筹码*1.1,2);

  AA2:=REF(锁定筹码,N2)=LLV(锁定筹码,2*N2+1);

  BB2:=BACKSET(AA2,N2+1);

  CC2:=FILTER(BB2,N2)AND锁定筹码=LLV(锁定筹码,N2+1);

  K2:=BARSLAST(REF(CC2,1));

  DRAWICON(CC2,锁定筹码*0.98,1);

  依据其筹码的锁定区域进行分析,如图益民集团的走势形态,在最低点的位置,筹码锁定指标提示了买入的操作信号,投资者可以积极的关注。

益民集团筹码锁定指标LFS

  以上就是本文讲解的关于筹码锁定指标LFS的相关应用,如果您还想要了解更多相关的筹码知识,请点击筹码分布栏目进行研究学习。

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top