最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股市理论 > 江恩理论 > 大智慧江恩八线主图指标公式

大智慧江恩八线主图指标公式

来源:网络 点击: 时间:2019-05-12

一号线:EMA(CLOSE,144);
工作线:MA(CLOSE,14),colorred,linethick2;
二号线:EMA(CLOSE,25);
三号线:EMA(CLOSE,318);
生命线:EMA(CLOSE,453),colorred,linethick2;
五号线:EMA(CLOSE,550);
六号线:EMA(CLOSE,610);
七号线:EMA(CLOSE,730);
八号线:EMA(CLOSE,888);
九号线:EMA(CLOSE,99),colorgreen;

大智慧江恩八线主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top