最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 其他公式 > 超赢一号指标、期货必备的超赢一号指标 博易大师指标 源码 贴图

超赢一号指标、期货必备的超赢一号指标 博易大师指标 源码 贴图

来源:网络 点击: 时间:2018-08-31

公式简介:

它不仅分析界面美观、信号一目了然、更具有相当的精准性,它就是博易主图超赢一号指标,我们费尽万苦、经过数次的修改才成功的得到了超赢一号,现与朋友们分享。该指标图中没过多的花样,仅有一条黄颜色的支撑线与篮颜色的压力线。文字提示有“多、空、买、卖”字样,操作中按此提示参考下单就可以了,实图如下:

超赢一号图

上图实际界面中的超赢一号看起很是专业,信号清晰,见红色买入,见篮色做空。其实只要使用者有严格的势行力,相信将此指标公式用于相对偏大周期的趋势操作中,一定能获利不小。特别需注意的是不要将它用于较小的周期中,在上方下载源码后自已慢慢研究吧

HH:=HHV(HIGH,10);
LL:=LLV(LOW,10);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
PARTLINE((HH1 < LL1),LL),COLORYELLOW;
PARTLINE((HH1 > LL1),HH),COLORBLUE;
STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;
STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;
STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;
STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;
STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;
STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;
DRAWTEXT(CROSS(HH1,LL1),HH,'卖');
DRAWTEXT(CROSS(LL1,HH1),LL,'买');
DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂多');
DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀空');

超赢一号指标、期货必备的超赢一号指标 博易大师指标 源码 贴图

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top