最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信顶底背驰缠论指标公式

通达信顶底背驰缠论指标公式

来源:网络 点击: 时间:2019-05-19

最近很多朋友来要这个指标,其实也不是什么独门暗器,可以选股,条件是禅小于-80,可以用在各个周期。
可以帮助判断顶底,自己多打开股票分析顶底的判断使用方法,有的顶后再顶,丢掉了不少利润,区分不同位置使用,盘整的时候准确率很高,趋势的时候就要小心了,第一次拉升调整以后还会继续上攻。

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
禅:(EMA(CS,3)-50)*2;
禅,COLORSTICK;
极弱:-80,COLOR0000FF;
风险:80,COLOR00FF00;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
一比: EMA(100-VAR6,1),LINETHICK0;
S2:=EMA(一比,9);
二比: MA(S2,9),LINETHICK0;
比差:ABS(二比-一比),LINETHICK0,COLORRED;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top