最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信殷保华工作生命线指标公式

通达信殷保华工作生命线指标公式

来源:网络 点击: 时间:2019-05-10

一号:EMA(CLOSE,144)COLORGREEN;
工作:EMA(CLOSE,14),COLORGREEN;
二号:EMA(CLOSE,25)COLORGREEN;
三号:=EMA(CLOSE,318)COLORGREEN;
生命:EMA(CLOSE,453),CIRCLEDOT,COLORGREEN;
五号:=EMA(CLOSE,550);
六号:=EMA(CLOSE,610);
七号:=EMA(CLOSE,730);
八号:=EMA(CLOSE,888);
九号:EMA(CLOSE,99),COLORGREEN,CROSSDOT;
A1X:(工作-REF(工作,1))/REF(工作,1)*100,NODRAW;
A2X:(生命-REF(生命,1))/REF(生命,1)*100,NODRAW;
A3X:(一号-REF(一号,1))/REF(一号,1)*100,NODRAW;
A4X:(九号-REF(九号,1))/REF(九号,1)*100,NODRAW;
IF(A1X>=0,工作,DRAWNULL),COLORRED,LINETHICK2;
IF(A2X>=0,生命,DRAWNULL),COLORRED,CIRCLEDOT;
IF(A3X>=0,一号,DRAWNULL),COLORRED,LINETHICK2;
IF(A4X>=0,九号,DRAWNULL),COLORRED,CROSSDOT;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top