最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信穿云第二箭选股指标公式

通达信穿云第二箭选股指标公式

来源:网络 点击: 时间:2019-05-14

MA1:=MA(C,10);
MA2:=MA(C,20);
MA3:=MA(C,30);
A1:=O A2:=C>MAX(MA1,MAX(MA2,MA3));
A3:=V/MA(V,30)>1.2;
A4:=C/REF(C,1)>1.029;
穿云第二箭:A1 AND A2 AND A3 AND A4;

通达信穿云第二箭选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top