最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信众赢资金监测指标公式

通达信众赢资金监测指标公式

来源:网络 点击: 时间:2018-08-30

VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主动买盘:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE 主动卖盘:IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE 【买卖差】:主动买盘+主动卖盘,NODRAW,COLORFF0099;
资金异动:VOL/MA(VOL,55)*100,COLORYELLOW;
5日换手:SUM(100*V/CAPITAL,5);
{www.igojr.com _通达信股票指标公式}
STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C=O AND C STICKLINE(C=O AND C STICKLINE(C=O AND C STICKLINE(C=O AND C STICKLINE(C=O AND C STICKLINE(C=O AND C STICKLINE(C=O AND C>REF(C,1),0,VOL,3.2,0),COLOR555555;
STICKLINE(C=O AND C>REF(C,1),0,VOL,2.7,0),COLOR777777;
STICKLINE(C=O AND C>REF(C,1),0,VOL,2.1,0),COLOR999999;
STICKLINE(C=O AND C>REF(C,1),0,VOL,1.5,0),COLORBBBBBB;
STICKLINE(C=O AND C>REF(C,1),0,VOL,0.9,0),COLORDDDDDD;
STICKLINE(C=O AND C>REF(C,1),0,VOL,0.3,0),COLORFFFFFF;
STICKLINE(C>O,0,VOL,3.2,0),COLORFF11FF;
STICKLINE(C>O,0,VOL,2.7,0),COLORFF33FF;
STICKLINE(C>O,0,VOL,2.1,0),COLORFF55FF;
STICKLINE(C>O,0,VOL,1.5,0),COLORFF77FF;
STICKLINE(C>O,0,VOL,0.9,0),COLORFF99FF;
STICKLINE(C>O,0,VOL,0.3,0),COLORFFBBFF;
STICKLINE(主动买盘>0,0,主动买盘,3.2,0),COLOR000055;
STICKLINE(主动买盘>0,0,主动买盘,2.7,0),COLOR000077;
STICKLINE(主动买盘>0,0,主动买盘,2.1,0),COLOR000099;
STICKLINE(主动买盘>0,0,主动买盘,1.5,0),COLOR0000BB;
STICKLINE(主动买盘>0,0,主动买盘,0.9,0),COLOR0000DD;
STICKLINE(主动买盘>0,0,主动买盘,0.3,0),COLOR0000FF;
STICKLINE(主动卖盘<0,0,主动卖盘,3.2,0),COLOR006000;
STICKLINE(主动卖盘<0,0,主动卖盘,2.7,0),COLOR007500;
STICKLINE(主动卖盘<0,0,主动卖盘,2.1,0),COLOR009100;
STICKLINE(主动卖盘<0,0,主动卖盘,1.5,0),COLOR00A600;
STICKLINE(主动卖盘<0,0,主动卖盘,0.9,0),COLOR00BB00;
STICKLINE(主动卖盘<0,0,主动卖盘,0.3,0),COLOR00CC00;
STICKLINE(资金异动>100 ,0,VOL,0.1,0),COLORYELLOW;
SQX:=(C-MA(CLOSE,13))*100;
DIFF:EMA(MA(SQX,7),1),COLORYELLOW,LINETHICK1;
DEA:EMA(DIFF,7),COLOR00FF00,LINETHICK1;

通达信众赢资金监测指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top